Welcome to my blog...

Blog Untuk Semua | Menemukan Hal Baru Bukan Sekedar Impian

ad

Blackberry

bb
Murahnya paket Blackberry harian
Bisa Update status terus-terusan
Paket BB

sumber : http://telkomselschoolblog.com/produk/ Selengkapnya...

Perdana Flash Unlimited

Gratis internet unlimited 14 hari
Praktis tanpa registrasi 4444
Bisa diaktifkan di seluruh Indonesia
Broadband Reasy
Isi voucher Mudah dan Murah
Telkomsel Flash Unlimited
PEMBELIAN 1 KALI
KETIK SMS : UL ON 50000 ATAU UL ON 50K KIRIM KE 3636
BERLANGGANAN
KETIK SMS : UL REG 100000 ATAU UL REG 100K KIRIM KE 3636

sumber : http://telkomselschoolblog.com/produk/ Selengkapnya...

Telkomsel School Community

Buruan gabung di Telkomsel School Community
Makin asik SMS dan nelponnya
Makin hemat internetannya
Makin lengkap sobatnya
Internetan hemat Rp.10.000/35MB (berlaku selama 30 hari).
Caranya ketik: FCON10000
Kirim ke 3636
Nelpon Rp.8/detik, SMS Rp.50, MMS Rp.500, GPRS Rp.1/kb.
Caranya ketik:  SEKOLAHSCHOOL ID
Kirim ke 4545 (gratis)

sumber : http://telkomselschoolblog.com/produk/ Selengkapnya...

Simpati Freedom

freedom
Nelpon seharian tanpa batas (TALKMANIA 300 menit siang malam)
CUMA RP 5000 DAPAT 300 MENIT BICARA (200 MENIT PUKUL 01:00-18.00 & 100 MENIT PUKUL 18:00-00)
PENDAFTARAN PUKUL 01:00-14:00
HUBUNGI *999*30#
Nelpon semalaman tanpa batas
CUMA RP 3000 DAPAT 300 MENIT BICARA (PENDAFTARAN & PEMAKAIAN PUKUL 19.00-23:59)
HUBUNGI *999*20#
Internetan Tanpa Batas
TARIF MURAH RP 0,1/KB (SETELAH PEMAKAIAN 501KB PERTAMA)
RP 15/3KB UNTK 501 KB PERTAMA SELANJUTNYA RP 0,1
Ngobrol tanpa batas
NGOBROL TANPA BATAS KE SEMUA OPERATOR
CARANYA KETIK: TMTB KIRIM KE 8999 ATAU MELALUI *999*55#

sumber :http://telkomselschoolblog.com/produk/ Selengkapnya...

Membuat Router Dinamik dengan Packet Tracer

Kali ini saya akan menjelaskan tentang bagaimana caranya membuat Router Dinamik, saya akan kasih contoh seperti pada router static yang saya buat di tutorial sebelumnya cuma beda pada konfiguasi Routingnya saja. Pertama yang harus di buat adalah Buat 3 buah router, 3 buah switch, dan 2 PC pada masing masing router. Seperti contoh gambar di bawah ini:


== KONFIGURASI ROUTER ==

Pada Router 0

Router>en
Router#conf ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config-if)#no shutdown
Router(config-if)#clockrate 9600
Router(config-if)#interface serial 3/0
Router(config-if)#ip address 192.168.1.254 255.255.255.0
Router(config-if)#exit
Router(config)#interface fastethernet 0/0
Router(config-if)#no shutdown
Router(config-if)#ip address 192.168.10.254 255.255.255.0

Pada Router 1

Router#conf ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config-if)#no shutdown
Router(config-if)#clockrate 9600
Router(config-if)#interface serial 2/0
Router(config-if)#ip address 192.168.1.1 255.255.255.0
Router(config-if)#interface serial 3/0
Router(config-if)#ip address 192.168.2.1 255.255.255.0
Router(config-if)#exit
Router(config)#interface fastethernet 0/0
Router(config-if)#no shutdown
Router(config-if)#ip address 192.168.20.254 255.255.255.0



Pada Router 2

Router#conf ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config-if)#no shutdown
Router(config-if)#clockrate 9600
Router(config-if)#interface serial 2/0
Router(config-if)#ip address 192.168.2.2 255.255.255.0
Router(config-if)#exit
Router(config)#interface fastethernet 0/0
Router(config-if)#no shutdown
Router(config-if)#ip address 192.168.30.254 255.255.255.0



== KONFIGURASI KLIEN ==

siapkan 2 buah klien masing-masing disetiap router yang ada. hubungkan router dengan switch

Koneksikan Router dengan SwitchPT dan PC dengan memakai 'automatically choose connection type' (otomatis pilih koneksi)

ROUTER 0
PC 1 : IP 192.168.10.1 GW 192.168.10.254
PC 2 : IP 192.168.10.2 GW 192.168.10.254

ROUTER 1
PC 1 : IP 192.168.20.1 GW 192.168.20.254
PC 1 : IP 192.168.20.2 GW 192.168.20.254

ROUTER 2
PC 1 : IP 192.168.30.1 GW 192.168.30.254
PC 1 : IP 192.168.30.2 GW 192.168.30.254




== KONFIGURASI ROUTER DINAMIK ==

Pada konfigurasi router Dinamik, Tambahkan semua network yang telah diatur pada masing masing router. Misalnya tambahkan semua network pada router 0 ke dalam settingan Router rip pada router 0. Untuk lebih jelasnya lihat konfigurasi di bawah ini:

Pada Router 0

Router>en
Router#conf ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#router rip
Router(config-router)#network 192.168.1.0
Router(config-router)#network 192.168.10.0



Pada Router 1

Router>EN
Router#conf ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#router rip
Router(config-router)#network 192.168.1.0
Router(config-router)#network 192.168.2.0
Router(config-router)#network 192.168.20.0



Pada Router 2

Router>en
Router#conf ter
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#router rip
Router(config-router)#network 192.168.2.0
Router(config-router)#network 192.168.30.0



Sambungkan semua router dengan kabel serial DTE, lalu kemudian lakukan test ping.
Sekian tutorial ini saya buat. kurang lebihnya di tunggu komentarnya. ok pren......!
Terima kasih
Selengkapnya...

Translate my blog

Ada kesalahan di dalam gadget ini

Sitemeter

Alexa

Pengikut

My Profil

Foto saya

Sebuah persembahan dari seseorang tinggi harapan melaui bekas jejak kakinya dapat memperoleh ribuan kenangan dan pengalaman, seorang yang akan berhasil dalam harapannya tidak hanya manusia dengan segala sesuatu yang ada. dengan kesederhanaan lah seseorang mampu berlari mengejar sebuah cahaya yang mengantarkannya menuju harapan yang nyata